MultiCom Technical Support Forum Index MultiCom Technical Support
Supporting MultiCom Routers, Firewalls and VPN
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

3.x Frequently Asked Questions
Moderators: None

Users browsing this forum: None
Goto page 1, 2  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
No new posts Sticky: What is the best way to secure the MultiCom Firewall?
0 Support 17640 Fri Jun 13, 03 13:54
Support View latest post
No new posts NTP time zone always GMT
0 Support 31253 Mon Oct 27, 03 10:23
Support View latest post
No new posts On MacOS9 the Configurator says "Not Enough Memory"
0 Support 21005 Tue Jul 29, 03 11:15
Support View latest post
No new posts How can I change the LAN IP address using the console cable?
0 Support 19371 Mon Jul 14, 03 15:53
Support View latest post
No new posts Configurator says it is offline after loading a live config
0 Support 17606 Wed Jul 02, 03 15:36
Support View latest post
No new posts What ports are used by Microsoft Terminal Services?
0 Support 17852 Fri Jun 13, 03 16:21
Support View latest post
No new posts What ports need to be redirected to share Microsoft files?
0 Support 17580 Fri Jun 13, 03 15:34
Support View latest post
No new posts I do not understand the new way of defining subnets.
0 Support 17552 Fri Jun 13, 03 11:08
Support View latest post
No new posts Configurator 3.2 and 3.2.1 removes Custom Syslog messages!
0 Support 15535 Tue Jan 14, 03 13:33
Support View latest post
No new posts Custom syslog messages are not editable in the User Filters.
0 Support 15456 Mon Jan 13, 03 19:48
Support View latest post
No new posts After upgrading to 3.2 or 3.2.1 my config file is lost.
0 Support 15271 Mon Jan 13, 03 19:47
Support View latest post
No new posts How do I make transparent proxy with the Ethernet III?
0 Support 15909 Mon Jan 13, 03 19:07
Support View latest post
No new posts How do I configure a PPTP connection for the WAN?
0 Support 15629 Mon Jan 13, 03 18:27
Support View latest post
No new posts How do I make a PPTP tunnel over the Internet to the WAN?
0 Support 15295 Mon Jan 13, 03 18:12
Support View latest post
No new posts Why is the IPSec page of the Configurator unavailable?
0 Support 15145 Mon Jan 13, 03 18:11
Support View latest post
No new posts Why does DHCP distributes addresses differently in 3.2?
0 Support 15362 Mon Jan 13, 03 18:10
Support View latest post
No new posts Why is the web server displayed in another language?
0 Support 15476 Mon Jan 13, 03 18:09
Support View latest post
No new posts Do you have any sample telnet/ console commands?
0 Support 15820 Mon Jan 13, 03 18:08
Support View latest post
No new posts When saving an Easy Setup PPPoE config I get an error.
0 Support 14919 Mon Jan 13, 03 18:03
Support View latest post
No new posts I just saved my configuration and the Firewall is rebooting?
0 Support 15336 Wed Oct 09, 02 17:52
Support View latest post
No new posts How do I check which version of the firmware is installed?
0 Support 14870 Wed Oct 09, 02 17:51
Support View latest post
No new posts Cannot see preconfigured aliases in Configurator on Mac
0 Support 15215 Wed Oct 09, 02 17:50
Support View latest post
No new posts How many DHCP clients I can serve from the MultiCom Firewall
0 Support 15229 Wed Oct 09, 02 17:49
Support View latest post
No new posts How do I disable a physical Ethernet port?
0 Support 15667 Wed Oct 09, 02 17:48
Support View latest post
No new posts What are the Preferences in the Configurator Tools menu?
0 Support 14483 Wed Oct 09, 02 17:48
Support View latest post
No new posts How do the filtering parameters work?
0 Support 15131 Wed Oct 09, 02 17:47
Support View latest post
No new posts How can I securely manage my Firewall without IPSec remotely
0 Support 22368 Wed Oct 09, 02 17:45
Support View latest post
No new posts How big can my configuration file be?
0 Support 15074 Wed Oct 09, 02 17:41
Support View latest post
No new posts How do I use a console cable (9 pin serial) with a Macintosh
0 Support 17028 Wed Oct 09, 02 17:40
Support View latest post
No new posts My filtering limits are not working as I expected them to.
0 Support 15177 Wed Oct 09, 02 17:38
Support View latest post
No new posts Where is the SpeedSurf template to make a new configuration
0 Support 14891 Wed Oct 09, 02 17:35
Support View latest post
No new posts SpeedSurf says Eth1 in the web browser instead of SpeedSurf
0 Support 15523 Wed Oct 09, 02 17:33
Support View latest post
No new posts My custom Syslog messages are not working.
0 Support 15323 Wed Oct 09, 02 17:32
Support View latest post
No new posts I cannot open the Gateway's web browser from Konqueror.
0 Support 15180 Wed Oct 09, 02 17:31
Support View latest post
No new posts What does "failed to create lock file" mean?
0 Support 15383 Wed Oct 09, 02 17:27
Support View latest post
No new posts How can I use the Configurator on a port other than port 80?
0 Support 15278 Wed Oct 09, 02 17:26
Support View latest post
No new posts Why does 192.168.x.x (as a remote IP range) get blocked?
0 Support 15414 Wed Oct 09, 02 17:25
Support View latest post
No new posts What is the order the data goes through the router?
0 Support 15326 Wed Oct 09, 02 17:22
Support View latest post
No new posts Can I have multiple PPPoE connections at the same time ?
0 Support 15601 Wed Oct 09, 02 17:21
Support View latest post
No new posts Can I configure a static address for my PPPoE site ?
0 Support 14935 Wed Oct 09, 02 17:11
Support View latest post
No new posts Can I redirect LAN and WAN data to an internal server?
0 Support 15641 Wed Oct 09, 02 17:11
Support View latest post
No new posts Cannot load Syslog listener from the Configurator
0 Support 15275 Wed Oct 09, 02 17:10
Support View latest post
No new posts How do I see Syslog or SNMP messages ?
0 Support 14862 Wed Oct 09, 02 17:08
Support View latest post
No new posts Can SNMP commands change the configuration or send traps
0 Support 14864 Wed Oct 09, 02 17:07
Support View latest post
No new posts How do I know changes to the configuration have been saved
0 Support 14996 Wed Oct 09, 02 17:06
Support View latest post
No new posts How can I see which line has a problem in a config file?
0 Support 15069 Wed Oct 09, 02 17:05
Support View latest post
No new posts What is the IP address of my MultiCom Firewall ?
0 Support 14963 Wed Oct 09, 02 17:02
Support View latest post
No new posts What is the default configuration of the router ?
0 Support 14932 Wed Oct 09, 02 17:01
Support View latest post
No new posts Cannot type in the port fields on the Configurator.
0 Support 15477 Wed Oct 09, 02 16:56
Support View latest post
No new posts Cannot enter service name into a ports field of Configurator
0 Support 14322 Wed Oct 09, 02 16:55
Support View latest post
Display topics from previous:  
Post new topic    MultiCom Technical Support Forum Index -> 3.x Frequently Asked Questions All times are GMT + 1 Hour
Goto page 1, 2  Next
Page 1 of 2
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group